Saltar al contenido

Foto

Mi despedida .... del Windows XP (Mal pensados) WINDOWS 7


  • Please log in to reply
69 Respuesta(s) a este Tema

#21
Quatermass

Quatermass

    Maestro en AuxCAD

  • Colaborador
  • 391 Mensajes
  • Auxis: 17
    • Pais: Country Flag
    ...a joderse otra vez con vista.

    • 0
    _¡que raro!
    _era mi padre, señor...
    _¿como se llamaba su padre?
    _QueRaro, QueRaro BensonSeñora.

    #22
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    de momento hay varios programas que no se pueden instalar con
    este Windows, espero que en un futuro inmediato lo solucionen......


    ;D ;D ;D Eso me ha pasado a mi con el programa Alcohol, lo utilizo para copiar CDs y como unidad virtual. Tenía la última versión que decían funcionaba en Vista y lo he intentado poner y nada. Pero "navegando" por la red, acabo de descubrir una nueva versión que han sacado para solucionar este problema. De momento me funciona :D :D. Seguiremos probando mas cosas.

    Astemar, no desesperes, tal vez saquen un parche para hacer compatible Solid Edge con esta versión, tienen que hacerlo y no muy tarde, se rumorea un pronto lanzamiento definitivo de Windows 7 y tal vez antes de lo que se comenta. De todas formas "ya haré yo alguna prueba" ;).

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #23
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Solid Edge V20, idem de lo mismo, se queda en "quitando copias de seguridad" y de ahi no sale.

    Y ya van tres.

    Creo que los psiquiatras dan propinas a Microsoft para que nos vuelvan locos.  >:( >:(

    Saludos.

    PD. Solid Edge V20 si funciona con Vista.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #24
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    .... PD. Solid Edge V20 si funciona con Vista .....


    Ahora si que me has dejado alucinando, ya que aseguran que todo lo que funciona en Vista, funciona en W7, de hecho yo pienso que W7 es el SP 2 de Vista, pero como tenían que mejorarlo tanto, pues lo han hecho como un sistema independiente.

    Insisto, intentaré hacer unas pruebas, pero cuando termine de "estabilizar" mis instalaciones.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #25
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Menos mal.

    He instalado Solidworks 2009 en Windows 7 y todo va perfectamente.

    Salludos.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #26
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Más pruebas.

    Instalo el antivirus BitDefender sin problemas, pero me sale una notificación (abajo, a la derecha un icono con una bandera) la reviso y me dice:

    "... detectó algunos problemas que debe revisar", reviso y me dice:

    "BitDefender antivirus está activado, pero ya no se admite su formato de notificación de estado al Centro de seguridad de Windows".

    Seguiremos probando cosas y a ver que pasa.

    Saludos.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #27
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Acabo de instalar Office 2007 y de momento toda va perfectamente.

    Otro más a la lista de los SI funcionan.

    Saludos.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #28
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    ;D ;D ;D Vas lanzado Astemar :D :D

    Programas instalados y funcionando hasta ahora en mi equipo:

    Office 2007
    Kaspersky Internet Security 8
    Alcohol 120%
    WinRar 9 (Beta)
    Firefox 3
    Mozilla
    Acrobat Reader 9

    Hoy pondré mas y ampliaré mi lista.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #29
    joakyz

    joakyz

      Experto en AuxCAD

    • Miembros
    • 108 Mensajes
  • Auxis: 19
    • Pais: Country Flag
    Vas a trabajar en un s.o. verción beta. Espero que no te haga renegar :P
    • 0

    Comentar Imagen


    #30
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    Vas a trabajar en un s.o. verción beta. Espero que no te haga renegar :P


    No es cuestión de trabajar o no ;D ;D, yo trabajo en una oficina y en mi casa mi equipo lo tengo para practicar o para aprender mas. Mi trabajo no lo hago en casa y ya sabes lo que se dice "con las cosas de comer, no se juega" ;) :D :D.

    Tranquilo, no me preocupa si tengo que volver a formatear e instalar todo de nuevo, me ha llamado la atención los buenos comentarios que hacían de Windows 7 y he querido probarla. Por lo demás me parece tan estable como una versión definitiva. Además después de escuchar a un compañero en el trabajo que le ha hecho de todo tipo de trastadas a la anterior versión veta (y en inglés) y no fallar ni en lo más mínimo, pues como que esta Beta estará mas estable.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #31
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    FUNCIONA !!!!!!

    Si señoras y señores, parece mentira, pero funciona. Me estoy refiriendo al Autocad Inventor 2010, la última versión de este (para mi) estupendo soft. Os pongo una imagen y espero que mañana me siga funcionando, ya que no se que le pasa en la oficina y no lo puedo hacer funcionar ni reinstalando. Es algo raro, pero tal vez lógico, en un equipo que hace tiempo que no se formatea, es el utilizamos un poco para hacer las "pruebas" ;D ;D.

    Comentar Imagen


    Bueno, otro tanto a favor de Windows 7.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #32
    Quatermass

    Quatermass

      Maestro en AuxCAD

    • Colaborador
    • 391 Mensajes
  • Auxis: 17
    • Pais: Country Flag
    ...inventor...anda que tu tambien...
    • 0
    _¡que raro!
    _era mi padre, señor...
    _¿como se llamaba su padre?
    _QueRaro, QueRaro BensonSeñora.

    #33
    joakyz

    joakyz

      Experto en AuxCAD

    • Miembros
    • 108 Mensajes
  • Auxis: 19
    • Pais: Country Flag
    Muy bien, valla que lindo que le queda, yo había probado un tema en xp que me ordenaba las ventanas en la barra de tareas como lo hace win 7, pero al no poder leer cual era la ventana me fastidiaba, pero es costumbre, y cuando tienes varias ventanas por ejemplo un navegador, se te acumulan en el mismo icono, bueno en este caso usaremos las pestañas, pero para otros programas que tengas que abrir ventanas.

    Será cuestión de costumbre, o capas que tiene una opción para deshabilitar y  ponerlo vista clásica?

    Estoy en lo cierto o estoy errao ?
    • 0

    Comentar Imagen


    #34
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    ...inventor...anda que tu también...


    Inventor si, y tranquilo que pienso probar mas programas, por lo menos ver si se instalan y no dan problemas.

    .... Estoy en lo cierto o estoy errao ? ....


    No se si te he entendido bien, pero en Windows 7, se colocan los iconos de las ventanas abiertas abajo y cuando hay varias, con colocarte encima se te despliegan unas miniventanas. Si te colocas momentáneamente encima de una, esta se muestra en toda la pantalla y si no es te pasas a la otra y se cambia, así hasta que encuentras la que quieres. Es muy fácil acostumbrarse, bueno seamos sinceros, cuesta un poco, pero enseguida le coges la mano.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #35
    Tharabas

    Tharabas

      Gurú en AuxCAD

    • Colaborador
    • 2.294 Mensajes
  • Auxis: 149
    • Pais: Country Flag
    No es por ser toca p... pero eso ya lo tenía Linux hace tiempo.... ::) ::) ::)

    Ups! perdón.... ;D ;D ;D
    • 0
    Tharabas recomienda software libre....

    IMPORTANTE: ¡¡ EL MATERIAL QUE SUBÁIS, QUE ESTÉ COMPRIMIDO!! GRACIAS...

    #36
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    No es por ser toca p... pero eso ya lo tenía Linux hace tiempo.... ::) ::) ::)

    Ups! perdón.... ;D ;D ;D


    Acuerdate que Windows copia siempre de los demás, no creo que nos descubra nada nuevo. Siempre se las dan de que han "inventado" algo nuevo y luego resulta que lo que hacen es copiar a los demás. Un ejemplo muy claro, Explorer 7: lo anuncian que le van a implementar el tema de poder tener varias páginas en la misma sesión, colocando un sistema de pestañas y lo anuncian como un gran descubrimiento. Pues yo ya llevaba mas de una año utilizándolo, primero en Opera y luego en Firefox (el cual me recomendaste y no me he arrepentido nunca de hacerte caso).
    Siempre van a remolque de los demás, pero bueno, agrada que coloquen cosas útiles en sus versiones.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #37
    Tharabas

    Tharabas

      Gurú en AuxCAD

    • Colaborador
    • 2.294 Mensajes
  • Auxis: 149
    • Pais: Country Flag
    Bueno, yo creo que se copian unos a otros sin diferencias...

    En fin, todo sea por mejorar.

    A mi lo que no me gusta del W7 es la barra de inicio...

    Un saludo

    Tharabas
    • 0
    Tharabas recomienda software libre....

    IMPORTANTE: ¡¡ EL MATERIAL QUE SUBÁIS, QUE ESTÉ COMPRIMIDO!! GRACIAS...

    #38
    ROY

    ROY

      Gurú en AuxCAD

    • Miembros
    • 1.044 Mensajes
  • Auxis: 41
    • Pais: Country Flag
    en este momento ando con una pc on w7.

    la verdad me sigo quedadando con el buen xp.
    • 0

    Comentar Imagen


    #39
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    ..... A mi lo que no me gusta del W7 es la barra de inicio...


    Coincido contigo y es mas, te diré que los iconos de la pantalla son muy grandes para mi gusto. Pero bueno, me consuelo pensando que es una Beta y que todavía la tienen que mejorar. Y otra cosa mas grave, no tiene gestor de correo propio como tenía Vista (o por lo menos no lo he encontrado).
    Lo que si me ha llamado la atención es lo rápido que me ha arrancado Inventor, le he dado al icono y en menos de 30 segundos, listo para funcionar. Alucinando estoy.

    Vuelvo a repetir que esto solamente es un "experimento" que estoy haciendo por gusto y que hasta ahora no le he sacado muchas pegas grandes, mas bien ninguna. Reconoce todo lo que conectas a la primera, eso si, has de estar conectado a Internet. En mi vida me había instalado un SO antes de que saliese oficialmente, pero los compañeros me habían contado maravillas de W7 y como tenía que formatear el equipo, pues no lo pensé mas.

    Ahora a ver si este fin de semana pruebo mas cosas y veo sus posibilidades.

    en este momento ando con una pc con w7.

    la verdad me sigo quedando con el buen xp.


    Bueno, eso pensaba yo cuando salio Vista y no lo llegué a instalar nunca, pero W7 es otra cosa. De todas formas para cada uno lo mejor es lo que le funciona bien y no le da problemas. Como solemos decir por aquí, "para gustos están los colores".

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #40
    MES

    MES

      Gurú en AuxCAD

    • Colaborador
    • 587 Mensajes
  • Auxis: 21
    • Pais: Country Flag
    Mondeo, me he embullado y probado W7 tambien, y como no tenia ningun ordenador para montarlo he querido someterlo a una buena prueba de fuego y lo he montado sobre una maquina virtual (VirtualBOX, la de SUN), que esta a su vez la monte sobre Vista, la maquna virtual solo se le asigno un HD de 20Gb y 1.2Gb de RAM, me baje la imagen (.iso) desde la pagina de Microsoft y con esto fue suficiente, problemas de instalacion, ninguno, reconocio todos los dispositivos de esa maquina, lo hizo de forma rapida, se reinicio como 2 o 3 veces, el network lo reconocio automaticamente, hasta un printer que anda conectado directo al router.
    La interface luce agradable, para iniciarce es un poquito mas lento que vista, ahora consume la mitad de ram de vista y un poco mas que xp (600Mb aproximadamente), tiene muchos menos procesos en memoria que vista, el notepad, lo dejaron igual, pero el paint y el wordpad, mirenlo lo cambiaron, con el se monto explorer 8, funciono bien (abri sin problemas esta pagina), todo perfecto.
    Definitivamente me dejo una buena primera impresion, no tengo planeado montar ningun soft pues deberia incrementar la ram pero seguro mi hijo mayor si lo hara y les contare luego.
    Les cuento que mientas se montaba mi hijo seguia usando vista, estaba descargando un juego, ademas de chateando y nada fallo y sin problemas te podias cambiar de una pc a otra, mi claificacion de A+ para SUN por VirtualBOX, es free.

    • 0
    Comentar Imagen
    Comentar Imagen




    0 Usuario(s) están leyendo este Tema

    0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)