Saltar al contenido

Foto

Mi despedida .... del Windows XP (Mal pensados) WINDOWS 7


  • Please log in to reply
69 Respuesta(s) a este Tema

#1
Mondeo14

Mondeo14

    Gurú en AuxCAD

  • Miembros
  • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Hola a todos, simplemente que os dejo, pero tranquilos, no os vais a librar de mi tan fácilmente ;D ;D ;D.

    Os dejo por unas horas, las que me cueste formatear e instalar el nuevo Windows 7, si, me he decidido antes de lo que pensaba. Un par de compañeros tienen desde hace ya un tiempo la Beta instalada (en inglés) y están alucinando. Le han hecho mil diabluras y no "peta" por ningún lado y encima han probado a instalar Inventor y lo ha cogido sin problemas. Me han comentado que reconoce todo en un momento y que no da los problemas que les dio en su día Windows Vista.
    Como llevo ya unos días con bastantes problemas de mi SO y no he podido estabilizarlo ni reinstalando de nuevo, pues como me toca formatear, me lanzo al Windows 7. Ya os iré poniendo al día de los pros y los contras y aviso que todavía no ha salido al mercado Y NO LO PONGO DE FORMA ILEGAL, que me lo he bajado de la página de Microsoft con su numero de serie y todo y lo mejor, operativo hasta Junio del año que viene. Para entonces seguro que me toca formatear otra vez ;D ;D.

    A lo dicho, en unas horas estaré "missing", pero luego repaso todo a ver quien se ha desmadrado ;D ;D.

    Espero estar operativo antes de las 12 de esta noche (hora peninsular) y si no me encuentro problemas.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #2
    josemi

    josemi

      Gurú en AuxCAD

    • Miembros
    • 1.677 Mensajes
  • Auxis: 261
    • Pais: Country Flag
    buena suerte...
    • 0

    ...cuando hay muchas formas de hacer algo es que ninguna es perfecta.


    #3
    MES

    MES

      Gurú en AuxCAD

    • Colaborador
    • 587 Mensajes
  • Auxis: 21
    • Pais: Country Flag
    Bueno por lo que he leido ya muchos testers estan probando sus sistemas en W7 y hasta ahora no hay muchas quejas, el ordenador en sentido general va mejor que vista (que gran logro), y por ejemplo he leido que MasterCAM  va bien (incluso la nueva version que esperan sacar en breve), no aumenta el rendimiento pero va bien, microsoft esta argumentando que en la release definitiva mejorara la velocidad, el arranque sera mas rapido y el consumo de recursos bajara, pero en las versiones beta ellos necesitan poner ciertas aplicaciones para probar el producto.
    • 0
    Comentar Imagen
    Comentar Imagen

    #4
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    ;D ;D Lo siento, pero antes de lo que esperaba estoy aquí :D :D

    YA LO TENGO INSTALADO, no he hecho nada, se ha configurado, audio, vídeo y hasta Internet. Estoy utilizando el Explorer 8 (de momento) y lo siento por alguno, pero esto va como un tiro, o por lo menos eso me parece. Vuelvo a repetir que no he instalado nada, ni siquiera lo he reiniciado todavía. La instalación, más fácil de lo que pensaba, ahora a instalar todo el resto.

    MERECE LA PENA, de momento.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #5
    Tharabas

    Tharabas

      Gurú en AuxCAD

    • Colaborador
    • 2.294 Mensajes
  • Auxis: 149
    • Pais: Country Flag
    Por un momento pensé que te ibas a pasar a Linux.... ;D ;D ;D
    • 0
    Tharabas recomienda software libre....

    IMPORTANTE: ¡¡ EL MATERIAL QUE SUBÁIS, QUE ESTÉ COMPRIMIDO!! GRACIAS...

    #6
    ZOXKI33

    ZOXKI33

      Gurú en AuxCAD

    • Miembros
    • 1.160 Mensajes
  • Auxis: 214
    • Pais: Country Flag
    en descargas y subidas te da algún problema................
    • 0

    Flickr.jpg

    si quieres ver mi galerí­a de fotos
    clicka la imagen......


     


    #7
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag

    Por un momento pensé que te ibas a pasar a Linux.... ;D ;D ;D


    Que alegrón te abría dado ;D ;D, pero no y lo siento mucho porque me gusta. Pero mientras lo que utilizo no lo pueda usar en Linux (ya se que hay alternativas, pero yo soy como el burro, me he acostumbrado a los palos ;D ;D), como te decía, mientras me quedo con "Mocosoft", que por cierto, como esto sea así, va bastante mejor de lo que pensaba o imaginaba.

    en descargas y subidas te da algún problema................


    Pues mi buen amigo, no he tenido tiempo de probar nada, estoy en pleno proceso de instalación. Lo que si he notado hasta ahora es que las páginas en Internet cargan a toda "leche". Ya os iré contando.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #8
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Estoy instalando Windows 7 (en otro ordenador que tengo) y no estoy seguro de estar haciendolo bien.

    Ya os contaré como va.

    Saludos.

    PD. Lo hago para no dejar solo a Mondeo en la experiencia  ;) ;)

    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #9
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    ;D ;D Me alegra Astemar que te animes ;), no te vas a arrepentir.

    Bueno, poco a poco voy a ir colocando aquí mis conclusiones y añado Windows 7 al título, para poder localizar mejor estas experiencias.

    Como ya he comentado antes, la instalación excelente, al principio te pide idioma (para teclado y demás), luego esta instalando una media hora, sin pedir nada. Luego aparece la típica ventana para que pongas el usuario y la contraseña, para después pedirte el número de serie. Una vez que se reinicia otra vez (si mal no recuerdo lo hace tres veces), ya tenemos configurada la tarjeta de vídeo, la de audio y busca Internet si tenemos conectado un router o un moden, lo hace el solo todo.
    Ahora empezando a instalar programas, Firefox, sin problemas. Las extensiones de Firefox, también sin problemas. Casualidades de la vida, necesitaba imprimir mi reserva del hotel para la convención de Logroño (ya la tengo, en el mismo hotel que la vez anterior ;)) y me he dicho, ale, a buscar los cds. Pero para sorpresa mia, ha sido encender la impresora, la ha reconocido el solito y la ha instalado. Me ha dejado alucinadito.

    Bueno, y las descargas que me comentaba Zoxki33, pues si te digo la verdad, me parece que se han multiplicado. No veas como se cargan los vídeos de YouTube y un par de cosas que he bajado me ha dado la impresión que va de cine.

    Ya os tendré informados de mas logros, pero de momento sigo poniéndole una nota alta al Windows 7.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #10
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Ya lo tengo instalado, mal pero instalado.

    Te cuento.

    No me ha formateado el disco, me ha dejado la carpeta "Archivos de programas" con todo lo que tenia instalado (no funcionan los programas pero está la carpeta) y me ha creado una carpeta "Windows old".

    No ha reconocido la tarjeta de video y la de sonido (el ordenador es un poco antiguo y he tenido que instalar los drivers yo).

    Por lo demás de momento bien, Internet Explorer 8 va deprisa pero no hay programa para el Correo.

    Seguiré explorando a ver que consigo, ya que me gustaria una instalación limpia.

    Saludos.

    Saludos.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #11
    phiber

    phiber

      Experto en AuxCAD

    • Miembros
    • 230 Mensajes
  • Auxis: 7
    • Pais: Country Flag
    Yo lo he instalado en la NB.
    un Sempron 3000 con 1.5Gb de RAM

    No me ha dado mayores problemas, salvo instalar el driver de la WiFi o la placa de video, no recuerdo bien.
    Se pueden utilizar drivers para Windows Vista sin grandes problemas.

    Lo he utilizado muy poco para ver como va, y la verdad, sin problemas.

    Aunque de momento mantengo todos mis sistemas bajo windows XP, ya que no es muy lindo instalar una Beta y darse cuenta que algo no funciona por esa razon.

    Ahora que recuerdo, me ha tirado algunos carteles de error, pero no recuerdo bien la situacion, asi que es un comentario escueto.

    Saludos.
    • 0

    #12
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Ahora si (tenia que haber leido las instrucciones de instalacion y todo hubiera salido bien a la primera, pero como soy tan "sabio" pues eso a instalar dos veces).

    Lo unico que no ha reconocido bien ha sido la tarjeta gráfica, pero instalando los drivers que tenia ningun problema.

    De momento todo perfecto, veremos cuando instale programas y lo haga funcionar.

    Saludos.

    PD. Instalación super fácil, lo hace todo el programa.
    Puedes arrancar, irte al cine  ;D ;D y a la vuelta todo instalado y configurado.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #13
    Quatermass

    Quatermass

      Maestro en AuxCAD

    • Colaborador
    • 391 Mensajes
  • Auxis: 17
    • Pais: Country Flag
    ¿Lo que estais instalando es W7 RC, o Beta?
    • 0
    _¡que raro!
    _era mi padre, señor...
    _¿como se llamaba su padre?
    _QueRaro, QueRaro BensonSeñora.

    #14
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Yo diria que W7 RC.

    Saludos.

    PD. Confirmo, es Windows 7 RC 32 bits.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #15
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Astemar, yo también me extrañe cuando no me formateo el equipo ;D ;D, pero no importa. Lo de la carpeta de Windows.old ya te lo dice cuando lo instalas, la verdad que no se para que lo hace. Tal vez si no estás contento, renombras esa carpeta a Windows, instalas los ficheros de sistema de XP y vuelves al XP, no lo se, yo no lo voy a probar.

    Phiber yo personalmente tenía que formatear el equipo, ya empezaba a tener problemas, y me daba igual poner XP que W7. Pero como me habían dicho cosas buenas de este último, como me había bajado de la página oficial la última beta estable (la 7100) y además estaba a punto de caducar el serial que me habían dado, y como me daba igual instalar los programas, pues no me lo pensé mucho. A mi no me ha pedido nada de momento, ni para vídeo, ni audio, ni Internet y ventanas de error, la de que no tienes un antivirus creo que es la única, de momento.

    Gus67, ya he comentado que la versión que tenemos es la última beta estable, la 7100 y en español. Pero solo he cometido un error: no instalar la versión de 64 bits, mi equipo esta preparado para ello (Quad Core) y los 4 GB de memoria me los reconoce, pero solo usa 3.25 al trabajar en 32 bits. Pero bueno, lo enredo, lo trasteo y cuando salga la definitiva, le pongo la de 64 bits.

    Por cierto Astemar, cuando busques drivers, no lo hagas buscando para Windows 7, busca los de Vista, que son los mismos y para W7 todavía no creo que los hayan sacado.

    Nos leemos.
    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #16
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Estas son las instruccines que dan en la página de Microsoft para la instalación y explica que hay que hacer para que te formatee el disco.

    #

    En la página ¿Qué tipo de instalación deseas?, haz clic en Personalizada.
    #

    En la página ¿Dónde deseas instalar Windows?, realiza una de las siguientes acciones:

        *

          Si no deseas especificar una partición determinada para la instalación de Windows, o crear particiones en el disco duro, haz clic en Siguiente para comenzar con la instalación.
        *

          Si ya tienes otra partición existente con suficiente espacio libre y deseas instalar Windows 7 RC en esa partición para crear una configuración de arranque múltiple, selecciona la partición que deseas usar y haz clic en Siguiente para comenzar la instalación. (Asegúrese de instalar RC en una partición diferente de donde tu versión actual de Windows está instalada).
        *

          Si deseas crear, ampliar, eliminar o formatear una partición, haz clic en Opciones de unidad (avanzadas), haz clic en la opción deseada y sigue las instrucciones. Haz clic en Siguiente para comenzar con la instalación. (Si la opción Opciones de unidad (avanzadas) está deshabilitada, debes iniciar el equipo mediante el disco de instalación).

    Saludos


    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #17
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Mal empezamos.

    He intentado instalar Solid Edge ST en el Windows 7 y no he podido, después de verificar, copiar y no se cuantas cosas mas, se queda pensando horas y horas en "Quitando copias de seguridad" y no termina.

    El mismo programa lo habia instalado hace tan solo cuatro dias en Windows XP, sin problemas y funcionaba perfectamente.

    ¿Que programas teneis instalados con Windows 7 ?.

    Saludos.


    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #18
    Mondeo14

    Mondeo14

      Gurú en AuxCAD

    • Miembros
    • 5.022 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Hola Astemar, yo todavía estoy en pleno proceso de "actualización" de mis programas, acabo de llegar y no me habéis dejado todavía ni instalar el Office 2007 ;D ;D. No paro de leer y contestar post.

    Pues no estoy muy seguro, pero creo recordar que Solid Edge ST funcionaba en Windows Vista y si ahí lo hace, en Windows 7 también lo debería hacer. Habrá que mirar un poco por Internet a ver que se cuenta.

    Nos leemos.

    • 0
    Saludos, Mondi. Comentar Imagen
    Comentar Imagen Comentar Imagen

    #19
    astemar

    astemar

      Gurú en AuxCAD

    • Miembros
    • 1.329 Mensajes
  • Auxis: 0
    • Pais: Country Flag
    Definitivamente Windows 7 no deja instalar Solid Edge ST.

    He probado con otro DVD con la versión en inglés (que en XP si funcionaba) y ocurre exactamente lo mismo, por lo cual descarto que sea culpa del DVD.

    Saludos.
    • 0
    HP Pavilion, Procesador Intel Core Duo a 2'4 Ghz, Ram 4 Gb, NVIDIA GeForce 9200M GS, Windows 7 Home Premium y SE ST2

    #20
    ZOXKI33

    ZOXKI33

      Gurú en AuxCAD

    • Miembros
    • 1.160 Mensajes
  • Auxis: 214
    • Pais: Country Flag
    de momento hay varios programas que no se pueden instalar con
    este windows, espero que en un futuro inmediato lo solucionen......
    • 0

    Flickr.jpg

    si quieres ver mi galerí­a de fotos
    clicka la imagen......


     





    0 Usuario(s) están leyendo este Tema

    0 miembro(s), 0 invitado(s), 0 usuario(s) anónimo(s)